« 積みゲー | トップページ | FX Composer 2.0でたねぇ »

2007.06.15

Expressでもいいのか

こっちにもExpressionの話がありますが、アップグレード版の対象製品ってVisual Studio 2005のExpressでもいいのか。しかも、Visual Studio 2005のStandard版同梱ってあったから、だいぶお得かもなぁ。

http://ascii.jp/elem/000/000/043/43030/

ちなみに、上ではSilverlight開発ツールってあるけど、当初は対応しないんだよね?

« 積みゲー | トップページ | FX Composer 2.0でたねぇ »

パソコン・インターネット」カテゴリの記事

コメント

コメントを書く

(ウェブ上には掲載しません)

« 積みゲー | トップページ | FX Composer 2.0でたねぇ »