フォト

Google AdSense

  • AdSense
無料ブログはココログ

« 環境変数の編集用ソフト | トップページ | 10.1の疑問 »

2008.03.09

納得

最近のblenderでCOLLADAエクスポータがスクリプトエラーで動かないと思ったら理由がちゃんと書いてあった。

http://colladablender.illusoft.com/cms/content/blogcategory/23/32/

* NOTE: this plug-in does not work with Python 2.5.

そりゃ、動かんわけだわ。

« 環境変数の編集用ソフト | トップページ | 10.1の疑問 »

Programming」カテゴリの記事

コメント

コメントを書く

コメントは記事投稿者が公開するまで表示されません。

(ウェブ上には掲載しません)

« 環境変数の編集用ソフト | トップページ | 10.1の疑問 »